TuttoGenealogia.it

Richieste d'aiuto - Lombardi nel mondo

Stanleysavoretti - 24 Ago 2017 - 19:06
Oggetto: Lombardi nel mondo
Ciao a tutti!

Da qualche tempo cerco di accedere il sito "Lombardi nel Mondo", ma sempre fa un errore.

Qualcuno sa dirmi qualcosa?

Distinti Saluti.

Stanley Savoretti
Brasile
Vincenzo50 - 24 Ago 2017 - 19:19
Oggetto:
in:
Contenuto visibile agli Utenti registrati!
Registrati o esegui il Login!


ho trovato scritto questo

SCUSATE PER L'INCONVENIENTE - EXCUSE US FOR THE INCREASES
Scusateci per l'inconveniente che ci ha costretti ad un periodo di fermo del servizio. Il problema è stato causato dall'attacco globale che alcune settimane fa ha coinvolto l'intera comunicatà internet. Purtroppo l'attacco ha criptato in modo irreversibile il server su cui era pubblicato il servizio. Abbiamo cercato di ripristinare il servizio nel minor tempo possibile. Tutti i dati delle banche dati sono stati salvaguardati (nulla è andato perso). L'unica cosa che non siamo riusciti a recuperare sono le iscrizioni degli utenti relative al periodo marzo-maggio 2017 (quelle precedenti sono tutte presenti).

ciao

Vincenzo
Stanleysavoretti - 24 Ago 2017 - 19:23
Oggetto:
Grazie Vincenzo.

Gia ho fato una nuova iscrizioni, però l'errore continua.

Ciao.
mmogno - 24 Ago 2017 - 23:58
Oggetto:
Hai provato a cancellare la cache e i cookie?
Cooper - 25 Ago 2017 - 09:03
Oggetto:
Io ho consultato il sito con le mie vecchie credenziali, settate però l'anno scorso, e tutto è andato bene. Magari prova ad inviare email all'amministratore del sito.
Stanleysavoretti - 25 Ago 2017 - 21:25
Oggetto:
Ho cancellato i cookie e, adesso, è andato bene.

Grazie tutti.

Stanley
Tutti i fusi orari sono GMT + 1 ora
Powered by PNphpBB2 1.2f © 2003-2004 basato su phpBB 21.2f © 2001, 2002 phpBB Group
e da PNTheme 1.2 che usa i temi Grafici di Daz
e da Attachment-Mod 2.3.6